DLE 55cc dando "Tiro"

Nesta área vamos falar sobre nossos aviões Glow e outros combustíveis e seus motores

Moderador: Paulinho

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

DLE 55cc dando "Tiro"

Mensagempor esantos4 » 25 Jun 2013 20:29

Ola Amigos.

A pouco tempo comprei 1 DLE 55cc, e segui o conselho de todo mundo que vcs possam imaginar, desde a mistura do oleo (indicada pelo fabricante), até 2 litros de gasolina queimados no chão..


Vamos lá

O problema é que agora após alguns tanques queimados, ele esta muito chato pra pegar, isto é, quando pega, e durante as tentavidas de partida, algumas vezes ele da um "tiro".


Eu uso AVIGAS porque é fácil (moro perto do aeroporto).


Alguém poderia me dar um dica???


Ainda não tentei trocar a vela, nem troquei o combustivel (funciona bem no meu DLE 200cc), e nem mudar o ponto da ignição (nem espero ter que mexer nisto).


Já limpei o carburador e troquei o CDI, ainda sim o problema persiste..

Será que pode ser regulagem das agulhas??? ainda não mexi nisto, porque quando ele pega, não da falta nem sobra!!


Fora isto, alguém sugere alguma pode ser vela??? ainda esta com a original DLE.

vlw
abraço

bilibira
membro
Mensagens: 332
Registrado em: 19 Jan 2010 22:51
Localização: IBIRÁ - S.P.

Mensagempor bilibira » 25 Jun 2013 22:09

Ta fora de ponto! Vai ter que mexer sim!!

Jose Marcos Coelho
membro
Mensagens: 224
Registrado em: 11 Jul 2008 13:28
Localização: Valinhos/SP

Mensagempor Jose Marcos Coelho » 26 Jun 2013 18:26

Usei muito pouco o meu DLE 55. Ele era muito dificl de pegar, ameaçava, mas não pegava. Foi só trocar a vela por uma NGK e ficou muito bom, pois a que veio nele é muito ruim.

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

Mensagempor esantos4 » 28 Jun 2013 13:20

[quote:1e0aeef7e0="bilibira"]Ta fora de ponto! Vai ter que mexer sim!![/quote:1e0aeef7e0]

bilibira..

Chegou agora pouco a vela, ainda não fiz o teste, mas caso esteja fora de ponto.

Pergunta 1 - como pode ter saido de ponto se nada foi alterado (pelo menos nao por mim)

Pergunta 2 - Como ajustar o ponto?? Com motor ligado????


vlw
abraço

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

Mensagempor esantos4 » 28 Jun 2013 13:22

[quote:b42d814519="Jose Marcos Coelho"]Usei muito pouco o meu DLE 55. Ele era muito dificl de pegar, ameaçava, mas não pegava. Foi só trocar a vela por uma NGK e ficou muito bom, pois a que veio nele é muito ruim.[/quote:b42d814519]


Jose Marcos Coelho...

vlw a ajuda.. vou tentar fazer isto.. na verdade chegou agora pouco a minha vela..

abraço

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

Mensagempor esantos4 » 29 Jun 2013 16:18

No final das contas nao resolveu... mas vi qe não esta puxando combutivel como antes... vou ver como resolver isto

Avatar do usuário
Wellington_BH
membro
Mensagens: 280
Registrado em: 10 Jun 2011 18:11
Localização: BH - MG

Mensagempor Wellington_BH » 30 Jun 2013 17:24

Tiro, parece que falta combustível. Pode ser agulha presa no assento ou a membrana dura. Você disse que limpou o carburador... mas parece que vai ter que abrir o carbura novamente.
Coloque a membrana do float para amolecer.
Limpe e lave a membrana da bomba, as abas podem colar com óleo parado.
Retire as agulhas L e H para limpar os alojamentos e a agulha do float (esta pode estar travada na sede) - só tome cuidado para não entortar ou alterar a altura do balancin.
Monte e tente regular.
"Se A é o sucesso, então A é igual a X mais Y mais Z. O trabalho é X; Y é o lazer; e Z é manter a boca fechada."
Albert Einstein

PINHO
membro
Mensagens: 92
Registrado em: 07 Fev 2006 14:16
Localização: volta redonda, rj

Mensagempor PINHO » 30 Jun 2013 20:03

esantos4,

O meu DLE 30CC estava fazendo isso, quando raspei o motor no chão e o cachimbo abriu. Troquei o cachimbo e a vela, e tudo voltou a funcionar normalmente. Dá uma olhada no cachimbo, vela e o aterramento do motor. Quem sabe não seja isso.

Inté.

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

Mensagempor esantos4 » 03 Jul 2013 08:06

[quote:c410799f18="PINHO"]esantos4,

O meu DLE 30CC estava fazendo isso, quando raspei o motor no chão e o cachimbo abriu. Troquei o cachimbo e a vela, e tudo voltou a funcionar normalmente. Dá uma olhada no cachimbo, vela e o aterramento do motor. Quem sabe não seja isso.

Inté.[/quote:c410799f18]

Pinho.,

No meu caro eu já troquei a vela e a ignição completa, e ainda não resolveu...

vou tentar seguir o conselho de abrir novamente o carburador e limpar, soprar amolecer e etc..


vamos ver no que dá.. até amanha eu vou ver como vai ficar..

a Droga eh q meu trampo ta me consumindo e eu não estou conseguindo chegar em casa cedo para mexer nisto!!!

mas vlw
Abraço

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

Mensagempor esantos4 » 03 Jul 2013 08:07

[quote:3512651aa6="Wellington_BH"]Tiro, parece que falta combustível. Pode ser agulha presa no assento ou a membrana dura. Você disse que limpou o carburador... mas parece que vai ter que abrir o carbura novamente.
Coloque a membrana do float para amolecer.
Limpe e lave a membrana da bomba, as abas podem colar com óleo parado.
Retire as agulhas L e H para limpar os alojamentos e a agulha do float (esta pode estar travada na sede) - só tome cuidado para não entortar ou alterar a altura do balancin.
Monte e tente regular.[/quote:3512651aa6]

Wellington.,

vou tentar seguir conforme vc disse..

em breve te retorno..

vlw mesmo...
abraço

esantos4
membro
Mensagens: 97
Registrado em: 06 Out 2010 19:53
Localização: Boituva, SP

Mensagempor esantos4 » 19 Ago 2013 19:51

A todos que me opinaram vlw a ajuda...

acabei resolvendo abrindo e limpando tudo de novo...

um amigo meu me disse que isto acontece tambem quando a membrana do carburador esta invertida.. bom pode ter sido, eu nao observei na desmontagem..

mas fica a dica!!!


Voltar para “Aviões com motor a combustão”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes