Página 1 de 1

Sensor do CDI do DLE 20cc

Enviado: 05 Jan 2015 20:56
por Pakito
Olá, pessoal, tudo bem? Tenho um DLE 20cc aqui em casa, já está instalado, porém, o sensor do CDI está ruim, mesmo após eu tentar consertá-lo, soldando o fio, ele continua falhando, o motor não dá regulagem e apaga.
Quero comprar um novo, sem dúvidas não vou voar assim. Minha dúvida é se o sensor é específico para cada motor ou se eu posso usar um de DLE 30 ou 55, posso?
O do 20 está difícil de encontrar, por isso pensei em pegar de outro...
Funciona?

Abraços,

Carlos.

Enviado: 05 Jan 2015 21:14
por Luiz Roberio
Pakito, também tive problemas com o meu sensor, usei o de um DLE 35RA sem problemas. (lembrando de marcar o local antes de retirar o sensor).
Para resolver o problema do sensor com a trepidação do motor prendi o meu bem próximo da junção ao montante com um enforca gato (pode também utilizar cola quente).
Lembrando para tomar muito cuidado com o acerto do PMS (ponto morto superior)

Abraços e boa sorte.

Enviado: 06 Jan 2015 11:23
por Pakito
Maravilha, isso vai facilitar muito a resolução do meu problema!
Muito obrigado! :D

Re: Sensor do CDI do DLE 20cc

Enviado: 17 Fev 2015 10:55
por esantos4
Amigao, vc pode usar o sensor de qualquer um da linha...

DLE 55, 35, RA ou nao.

tambem pode ser da marca EME, DA e etc.

ou seja, o sensor eh muito igual pra todo mundo, pq eh soh 1 leitor do imã..

Se serve de dica o CDI da Hobbyking eh o mais barato q eu já comprei (pra 50cc) ele vem com o kit da capinha do sensor e o sensor

Obs.: a parte q fica presa no motor eh nada menos q uma capinha de plástico, o sensor mesmo fica la dentro preso por 1 travinha...

forte abraço...